PHPIZE CAN’T FIND PHP HEADERS IN /USR/INCLUDE/PHP

用phpize安装memache扩展时遇到错误:
Can't find PHP headers in /usr/include/php
The php-devel package is required for use of this command.解决方法:
yum install php-devel
已邀请:

要回复问题请先登录注册