从源码安装apache2,遇到错误:cannot install `libaprutil-1.la'

从源码安装apache2,遇到错误:cannot install `libaprutil-1.la'
已邀请:

采菊篱下 - 无分享不快乐 助力技术开源分享 运维一枚

赞同来自:

由于configure过一次,没有清理干净,需要清理。可以删除掉源码目录,重新解压源码,重新安装,或者make clean.

要回复问题请先登录注册